Switch|TP-LINK|Type L2|16x10GBASE-T/SFP+ Combo|1xRJ45|1|TL-SX3016F

595,00 €
🎁 New customer? Create a 1BPS account and get 10,00 € discount for the first purchase from 100,00 €.
Pristatysime iki 2026.11.06
Product codes
MPN: SX3016FEAN: 6935364006433

Tp-Link. Certification: CE, FCC, RoHS · Package type: Box · Cables included: AC · Manual: Taip

Less than 5 pieces left.

SKU: 1BPS-0FE26F267541
Category:
Brands:

Description

Type Managed | Switch layer L2+/L3 | Quality of Service (QoS) support Yes | Web-based management Yes | Cloud-managed Yes | 16xSFP+ module slots quantity | Console port RJ-45/Micro-USB | Yes | Port mirroring Yes | Switching capacity 320 Gbit/s | Forwarding rate 238.08 Mpps | Rack mounting Yes | Product colour Black | Power source AC | Power supply included Yes | Width 440 mm | Depth 220 mm | Height 44 mm

Specifications

General parameters

Manufacturer
TP-LINK
Manufacturer Part Number (MPN)
SX3016F
EAN
6935364006433
Warranty
60 months.

Operatyvioji atmintis

Jumbo frames
9000
Jumbo frames support
Yes

Tinklas ir ryšiai

Power over Ethernet (PoE)
No
10G support
Yes
Broadcast storm control
Yes
Flow control support
Yes
Head-of-line (HOL) blocking
Yes
IP routing
Yes
Link aggregation
Yes
Networking standards
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Number of VLANs
4000
Port mirroring
Yes
Rate limiting
Yes
Spanning tree protocol
Yes
Virtual LAN features
Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
VLAN support
Yes

Connections and control

Multicast support
Yes
Basic switching RJ-45 Ethernet ports type
No
Console port
RJ-45/Micro-USB
Power connector
DC-in jack
SFP+ module slots quantity
16
MIB support
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Quality of Service (QoS) support
Yes

Korpusas ir dizainas

LED indicators
Yes
Color
Black
Rack mounting
Yes

Baterija ir maitinimas

AC input frequency
50/60 Hz
AC input voltage
100 – 240 V
Power consumption (max)
32.74 W
Power source
AC
Power supply included
Yes

Security

Access Control List (ACL)
Yes
Authentication
Guest VLAN, MAC-based authentication, Port-based authentication, Web-based authentication
Authentication type
AAA, TACACS+
BPDU filtering/protection
Yes
DHCP features
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
IGMP snooping
Yes
IP-MAC-Port binding
Yes
Loop protection
Yes
MAC address filtering
Yes
Queue scheduling algorithms
SP, WRR+SP, Weighted Round Robin (WRR)
Security algorithms
HTTPS, SSH, SSH-2, SSL/TLS
SSH/SSL support
Yes
Static port security
Yes

Dimensions and weight

Depth
220 mm
Height
44 mm
Width
440 mm

Operating conditions

Heat dissipation
111.71 BTU/h
Darbinė santykinė drėgmė
10 – 90%
Operating temperature
0 – 45°C
Storage relative humidity (H-H)
5 – 90%
Storage temperature (TT)
-40 – 70 °C

Complete set

Cables included
AC
Manual
Yes
Quick start guide
Yes
Rack mount kit
Yes

Certificates

Certification
CE, FCC, RoHS

Other features

Manufacturer's website
Open manufacturer's website ↗
Model house
Omada 16-Port 10GE SFP+ L2+ Managed Switch
Model
TL-SX3016F

Protocols

IPv4 & IPv6 features
IPv6 Telnet, IPv6 ping, IPv6 tracert
Management protocols
SNMPv1/v2c/v3, SNTP

Multicast features

Multicast Listener Discovery (MLD) snooping
Y

Data transmission

Forwarding rate
238.08 Mpps
MAC address table
32000 entries
Number of queues
8
Packet buffer memory
24 MB
Static route
Yes
Switching capacity
320 Gbit/s

Management features

ARP inspection
Yes
Cloud-managed
Yes
Configuring Location Settings (CLI)
Yes
Switch layer
L2+/L3
Switch type
Managed
System event log
Yes
Traffic classification
Yes
Web-based management
Yes

Reviews

There are no reviews yet.

Be the first to review “Switch|TP-LINK|Type L2|16x10GBASE-T/SFP+ Combo|1xRJ45|1|TL-SX3016F”

Your email address will not be published. Required fields are marked *

Related products