Switch|TP-LINK|Type L2|16x10GBASE-T/SFP+ Combo|1xRJ45|1|TL-SX3016F

595,00 €
🎁 Naujas klientas? Sukurk 1BPS paskyrą ir gauk 10,00 € nuolaidą pirmam pirkimui nuo 100,00 €.
Pristatysime iki 2026.11.06
Produkto kodai
MPN: SX3016FEAN: 6935364006433

Tp-Link. Certification: CE, FCC, RoHS · Package type: Box · Cables included: AC · Manual: Taip

Liko mažiau nei 5 vnt.

SKU: 1BPS-0FE26F267541
Category:
Prekės ženklai:

Aprašymas

Type Managed | Switch layer L2+/L3 | Quality of Service (QoS) support Yes | Web-based management Yes | Cloud-managed Yes | 16xSFP+ module slots quantity | Console port RJ-45/Micro-USB | Yes | Port mirroring Yes | Switching capacity 320 Gbit/s | Forwarding rate 238.08 Mpps | Rack mounting Yes | Product colour Black | Power source AC | Power supply included Yes | Width 440 mm | Depth 220 mm | Height 44 mm

Specifikacijos

Bendrieji parametrai

Gamintojas
TP-LINK
Gamintojo kodas (MPN)
SX3016F
EAN
6935364006433
Garantija
60 mėn.

Operatyvioji atmintis

Jumbo frames
9000
Jumbo frames support
Taip

Tinklas ir ryšiai

Power over Ethernet (PoE)
Ne
10G support
Taip
Broadcast storm control
Taip
Flow control support
Taip
Head-of-line (HOL) blocking
Taip
IP routing
Taip
Link aggregation
Taip
Networking standards
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Number of VLANs
4000
Port mirroring
Taip
Rate limiting
Taip
Spanning tree protocol
Taip
Virtual LAN features
Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
VLAN support
Taip

Jungtys ir valdymas

Multicast support
Taip
Basic switching RJ-45 Ethernet ports type
Ne
Console port
RJ-45/Micro-USB
Power connector
DC-in jack
SFP+ module slots quantity
16
MIB support
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Quality of Service (QoS) support
Taip

Korpusas ir dizainas

LED indicators
Taip
Spalva
Juoda
Rack mounting
Taip

Baterija ir maitinimas

AC input frequency
50/60 Hz
AC input voltage
100 – 240 V
Power consumption (max)
32.74 W
Power source
AC
Power supply included
Taip

Saugumas

Access Control List (ACL)
Taip
Authentication
Guest VLAN, MAC-based authentication, Port-based authentication, Web-based authentication
Authentication type
AAA, TACACS+
BPDU filtering/protection
Taip
DHCP features
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
IGMP snooping
Taip
IP-MAC-Port binding
Taip
Loop protection
Taip
MAC address filtering
Taip
Queue scheduling algorithms
SP, WRR+SP, Weighted Round Robin (WRR)
Security algorithms
HTTPS, SSH, SSH-2, SSL/TLS
SSH/SSL support
Taip
Static port security
Taip

Matmenys ir svoris

Gylis
220 mm
Aukštis
44 mm
Plotis
440 mm

Eksploatavimo sąlygos

Heat dissipation
111.71 BTU/h
Darbinė santykinė drėgmė
10 – 90%
Darbinė temperatūra
0 – 45 °C
Storage relative humidity (H-H)
5 – 90%
Storage temperature (T-T)
-40 – 70 °C

Komplektacija

Cables included
AC
Manual
Taip
Quick start guide
Taip
Rack mount kit
Taip

Certificates

Certification
CE, FCC, RoHS

Kitos savybės

Model name
Omada 16-Port 10GE SFP+ L2+ Managed Switch
Model
TL-SX3016F

Protocols

IPv4 & IPv6 features
IPv6 Telnet, IPv6 ping, IPv6 tracert
Management protocols
SNMPv1/v2c/v3, SNTP

Multicast features

Multicast Listener Discovery (MLD) snooping
Y

Data transmission

Forwarding rate
238.08 Mpps
MAC address table
32000 entries
Number of queues
8
Packet buffer memory
24 MB
Static route
Taip
Switching capacity
320 Gbit/s

Management features

ARP inspection
Taip
Cloud-managed
Taip
Configuring Location Settings (CLI)
Taip
Switch layer
L2+/L3
Switch type
Managed
System event log
Taip
Traffic classification
Taip
Web-based management
Taip

Atsiliepimai

Atsiliepimų dar nėra.

Būkite pirmas aprašęs “Switch|TP-LINK|Type L2|16x10GBASE-T/SFP+ Combo|1xRJ45|1|TL-SX3016F”

El. pašto adresas nebus skelbiamas. Būtini laukeliai pažymėti *

Panašūs produktai