Tp-Link Omada 18-Port Gigabit Smart Switch with 16-Port PoE+

254,00 €
🎁 Naujas klientas? Sukurk 1BPS paskyrą ir gauk 10,00 € nuolaidą pirmam pirkimui nuo 100,00 €.
Pristatysime iki 2026.11.06
Produkto kodai
MPN: SG2218PEAN: 4897098689509
Kategorija:

Tinklo komutatorius laidiniams tinklo įrenginiams sujungti.

Liko mažiau nei 5 vnt.

SKU: 1BPS-510CEAF56656
Category:
Prekės ženklai:

Aprašymas

Tp-Link Omada 18-Port Gigabit Smart Switch with 16-Port PoE+ – Tinklo komutatorius laidiniams tinklo įrenginiams sujungti.

Specifikacijos

Bendrieji parametrai

Gamintojas
TP-LINK
Gamintojo kodas (MPN)
SG2218P
EAN
4897098689509
Garantija
60 mėn.

Operatyvioji atmintis

Jumbo frames
9
Jumbo frames support
Taip

Tinklas ir ryšiai

Power over Ethernet (PoE)
Taip
Total Power over Ethernet (PoE) budget
150 W
10G support
Ne
Auto MDI/MDI-X
Taip
Auto-negotiation
Taip
Broadcast storm control
Taip
Ethernet LAN data rates
10,100,1000 Mbit/s
Flow control support
Taip
IP routing
Taip
Link aggregation
Taip
Networking standards
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Policy-based routing
Taip
Rate limiting
Taip
Spanning tree protocol
Taip
VLAN support
Taip

Jungtys ir valdymas

Multicast support
Taip
Basic switching RJ-45 Ethernet ports quantity
16
Basic switching RJ-45 Ethernet ports type
Gigabit Ethernet (10/100/1000)
SFP module slots quantity
2
MIB support
MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Quality of Service (QoS) support
Taip

Korpusas ir dizainas

Formos faktorius
1U
LED indicators
Taip
Spalva
Juoda
Rack mounting
Taip

Baterija ir maitinimas

AC input frequency
50/60 Hz
AC input voltage
100 – 240 V
Power consumption (max)
181.4 W
Power source
DC/PoE
Power supply included
Taip

Saugumas

Access Control List (ACL)
Taip
Authentication
MAC-based authentication, Port-based authentication
BPDU filtering/protection
Taip
DHCP features
DHCP client, DHCP relay, DHCP snooping
Loop protection
Taip
MAC address filtering
Taip
SSH/SSL support
Taip
Static port security
Taip

Matmenys ir svoris

Gylis
180 mm
Aukštis
44 mm
Plotis
440 mm

Eksploatavimo sąlygos

Heat dissipation
619.06 BTU/h
Darbinė santykinė drėgmė
10 – 90%
Darbinė temperatūra
0 – 50 °C
Storage relative humidity (H-H)
5 – 90%
Storage temperature (T-T)
-40 – 70 °C

Komplektacija

Cables included
LAN (RJ-45)
User guide
Taip

Certificates

Certification
CE, FCC, RoHS

Kitos savybės

Model name
TL-SG2218P
Series
JetStream

Multicast features

Multicast features
Multicast forwarding

Data transmission

Forwarding rate
26.78 Mpps
MAC address table
8000 entries
Packet buffer memory
4.1 MB
Switching capacity
26.78 Gbit/s

Management features

ARP inspection
Taip
Cloud-managed
Taip
Configuring Location Settings (CLI)
Taip
Switch layer
L2/L2+
Switch type
Managed
System event log
Taip
Web-based management
Taip

Atsiliepimai

Atsiliepimų dar nėra.

Būkite pirmas aprašęs “Tp-Link Omada 18-Port Gigabit Smart Switch with 16-Port PoE+”

El. pašto adresas nebus skelbiamas. Būtini laukeliai pažymėti *