Tp-Link Omada 10-Port Gigabit Smart Switch with 8-Port PoE+ (150 W)

195,00 €
🎁 Naujas klientas? Sukurk 1BPS paskyrą ir gauk 10,00 € nuolaidą pirmam pirkimui nuo 100,00 €.
Pristatysime iki 2026.11.06
Produkto kodai
MPN: SG2210MPEAN: 6935364030674
Kategorija:

Tinklo komutatorius laidiniams tinklo įrenginiams sujungti.

Liko mažiau nei 5 vnt.

SKU: 1BPS-5A1EF98C255D
Category:
Prekės ženklai:

Aprašymas

Tp-Link Omada 10-Port Gigabit Smart Switch with 8-Port PoE+ (150 W) – Tinklo komutatorius laidiniams tinklo įrenginiams sujungti.

Specifikacijos

Bendrieji parametrai

Gamintojas
TP-LINK
Gamintojo kodas (MPN)
SG2210MP
EAN
6935364030674
Garantija
24 mėn.

Operatyvioji atmintis

Jumbo frames
9000
Jumbo frames support
Taip

Tinklas ir ryšiai

Power over Ethernet (PoE)
Taip
Power over Ethernet plus (PoE+) ports quantity
8
Total Power over Ethernet (PoE) budget
150 W
Fiber ethernet cabling technology
100BASE-FX, 1000BASE-X
10G support
Ne
Broadcast storm control
Taip
Copper ethernet cabling technology
10BASE-T, 100BASE-TX, 1000BASE-T
Flow control support
Taip
Link aggregation
Taip
Networking standards
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Number of VLANs
4000
Port mirroring
Taip
Rate limiting
Taip
Spanning tree protocol
Taip
Virtual LAN features
MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
VLAN support
Taip

Jungtys ir valdymas

Multicast support
Taip
Basic switching RJ-45 Ethernet ports quantity
8
Basic switching RJ-45 Ethernet ports type
Gigabit Ethernet (10/100/1000)
Gigabit Ethernet (copper) ports quantity
8
SFP module slots quantity
2
MIB support
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Quality of Service (QoS) support
Taip

Korpusas ir dizainas

Formos faktorius
1U
Number of fans
1 fan(s)
Spalva
Juoda
Rack mounting
Taip

Baterija ir maitinimas

AC input frequency
50/60 Hz
AC input voltage
100 – 240 V
Power consumption (max)
173.9 W
Power source
AC
Power supply included
Taip

Saugumas

Access Control List (ACL)
Taip
BPDU filtering/protection
Taip
DHCP features
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
IGMP snooping
Taip
IP-MAC-Port binding
Taip
Queue scheduling algorithms
SP, Weighted Round Robin (WRR)
Security algorithms
EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
SSH/SSL support
Taip

Matmenys ir svoris

Gylis
180 mm
Aukštis
44 mm
Plotis
294 mm

Eksploatavimo sąlygos

Heat dissipation
594.46 BTU/h
Darbinė santykinė drėgmė
10 – 90%
Darbinė temperatūra
0 – 50 °C
Storage relative humidity (H-H)
5 – 90%
Storage temperature (T-T)
-40 – 70 °C

Certificates

Certification
CE, FCC, RoHS

Kitos savybės

Model name
Omada 10-Port Gigabit Smart Switch with 8-Port PoE+
Series
Omada

Protocols

Management protocols
SNMPv1/v2c/v3, SNTP

Data transmission

Forwarding rate
14.9 Mpps
MAC address table
8000 entries
Number of queues
8
Packet buffer memory
4.1 MB
Switching capacity
20 Gbit/s

Management features

ARP inspection
Taip
Cloud-managed
Taip
Configuring Location Settings (CLI)
Taip
Switch layer
L2/L2+
Switch type
Managed
System event log
Taip
Web-based management
Taip

Atsiliepimai

Atsiliepimų dar nėra.

Būkite pirmas aprašęs “Tp-Link Omada 10-Port Gigabit Smart Switch with 8-Port PoE+ (150 W)”

El. pašto adresas nebus skelbiamas. Būtini laukeliai pažymėti *